Denial of Service vulnerability in PHP CDF Processing

Severity Rating: Medium

Component Affected
• PHP versions prior to 5.4.29
• PHP versions 5.5.x before 5.5.13...